Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
No arranca en frio
#1
Buenas tardes. Tengo un up 3p 2015. Hace un mes aproximadamente empezó mi calvario. Un día encendió el EPC en tablero. Se le revisó y dio por sentado que era el sensor MAP. Se lo cambió. También de paso se le hizo aceite, filtros y bujías. El auto tiene 56mil kms. Al otro día el auto comenzó a ahogarse al arrancar en frio, solo en frío, una vez caliente arranca bien. Tras idas y vueltas y revisar de arriba abajo se dio que era la bomba de nafta. Se la cambió. Duro 3 días y volvió a ahogarse,  con mucho olor a nafta afuera y adentro. Se la reviso y todo estaba bien. En definitiva el auto está parado por este tema. No arranca en frío, se ahoga al querer hacerlo. Alguien tuvo el mismo problema? Tiene alguien alguna solución posible? Ya me cansé de tirar la plata. Gracias.
Responder
#2
(03-11-2019, 05:47 PM)Mario Veloso escribió: Buenas tardes. Tengo un up 3p 2015. Hace un mes aproximadamente empezó mi calvario. Un día encendió el EPC en tablero. Se le revisó y dio por sentado que era el sensor MAP. Se lo cambió. También de paso se le hizo aceite, filtros y bujías. El auto tiene 56mil kms. Al otro día el auto comenzó a ahogarse al arrancar en frio, solo en frío, una vez caliente arranca bien. Tras idas y vueltas y revisar de arriba abajo se dio que era la bomba de nafta. Se la cambió. Duro 3 días y volvió a ahogarse,  con mucho olor a nafta afuera y adentro. Se la reviso y todo estaba bien. En definitiva el auto está parado por este tema. No arranca en frío, se ahoga al querer hacerlo. Alguien tuvo el mismo problema? Tiene alguien alguna solución posible? Ya me cansé de tirar la plata. Gracias.

hola Mario Veloso, hola todos

que versión de Up tenés?

algunas personas reportan que dando contacto, esperando varios segundos, y volviendo a dar contacto arrancan de una. atribuyen este comportamiento a razones diversas [1]

lo que decís que cambiaron suena que se apresuraron a cambiar piezas o al menos las cambiaron sin dar las justificaciones del caso: si hay olor a nafta no cambiaría la bomba (salvo  q se trate de un caso de exceso de presión y una bomba con válvula de corte incorporada atascada, pero al menos merecías una explicación justificando el gasto para reemplazarla)

lo mismo aplica para un map defectuoso, el auto funcionaría mal también en caliente (no solo en frío)

por otra parte lo de "ahogo" este no necesariamente está relacionado con el olor a nafta: p/ej, una manguera estuviera pinchada dejaría sentir olor a nafta, pero justamente esa pérdida podría provocar baja presión y faltante de suministro de combustible en la inyección (para saber si el motor está realmente "ahogado" hay que inspeccionar las bujías...)

contános más por favor, saludos!

[1]

https://www.upownersclub.co.uk/forum/18-general-technical/8583-starting-high-up-cold.html
http://www.vwaudiforum.co.uk/forum/showt...-EPC-light
Responder


Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)