Bienvenido, Invitado
Tienes que registrarte para poder participar en nuestro foro.

Nombre de usuario
  

Contraseña
  





Buscar en los foros

(Búsqueda avanzada)

Estadísticas del foro
» Miembros: 4,122
» Último miembro: Nando85
» Temas del foro: 1,454
» Mensajes del foro: 10,931

Estadísticas totales

Usuarios en línea
Actualmente hay 101 usuarios en línea.
» 0 miembro(s) | 101 invitado(s)

Últimos temas
Me estarán mintiendo en e...
Foro: Mecanica
Último mensaje por: Nando85
Ayer, 01:12 PM
» Respuestas: 8
» Vistas: 169
Falla sensor estacionamie...
Foro: Electrónica
Último mensaje por: Williams
Ayer, 11:16 AM
» Respuestas: 6
» Vistas: 355
alguien le hizo escape de...
Foro: Accesorios y Personalización
Último mensaje por: Poroto
20-09-2020, 11:43 AM
» Respuestas: 5
» Vistas: 4,660
Nuevo en el Club!
Foro: El Garage
Último mensaje por: Hambert
19-09-2020, 09:12 AM
» Respuestas: 1
» Vistas: 33
Cremallera de direccion
Foro: General
Último mensaje por: maria Victoria
17-09-2020, 08:35 AM
» Respuestas: 2
» Vistas: 294
Cableado de parlantes
Foro: Electrónica
Último mensaje por: javiromero
14-09-2020, 09:12 PM
» Respuestas: 1
» Vistas: 51
Buenas, nuevo con Up!
Foro: El Garage
Último mensaje por: Hambert
14-09-2020, 06:04 PM
» Respuestas: 1
» Vistas: 79
Cambio de discos de freno...
Foro: Mecanica
Último mensaje por: juan37
11-09-2020, 10:00 PM
» Respuestas: 0
» Vistas: 59
Ruedas... Llantas y Neuma...
Foro: Mecanica
Último mensaje por: Nico UP
11-09-2020, 09:48 PM
» Respuestas: 7
» Vistas: 965
VOLKSWAGEN UP! entre los ...
Foro: General
Último mensaje por: juan37
11-09-2020, 09:06 PM
» Respuestas: 0
» Vistas: 71

 
  Nuevo en el Club!
Enviado por: Poroto - 18-09-2020, 07:16 PM - Foro: El Garage - Respuestas (1)

   
Saludos para todos !!
Soy Sergio y hace 1 semana dueño de un UP White 2015.
Bueno, por ahora bastante contento con el chiquitin! Me baje de un Mercedes Benz B180 2010 asique sabran entender mis recaudos al hablar del auto por ahora..
Ya voy a postear mis primeras sensaciones con el UP en un posteo nuevo, gracias a todos, el sitio esta muy bien llevado.

Imprimir

  Cableado de parlantes
Enviado por: javiromero - 14-09-2020, 04:44 PM - Foro: Electrónica - Respuestas (1)

Buenas, les quería consultar a ustedes que seguramente tienen mas idea que yo, resulta que noté que en mi Up High sólo funciona el parlante de adelante del lado del conductor. Ya revisé el stereo y el balance no es, tampoco el fader. El auto tiene en el baúl dos cables con ficha desconectados, les enchufé un parlante y suenan los dos, respetando el balance, seguramente el dueño anterior anuló los parlantes de las puertas traseras para pasar el audio al baúl. Lo que hice fué desarmar el panel de la puerta trasera izquierda para revisar, el parlante está, el cableado se ve el original, así que ahí no cortaron. 
Pregunto si saben por donde van los cables para los parlantes de atras? 
Será que tendré que sacar el stereo para ver si cortaron algo ahí?

Muchas gracias desde ya por cualquier idea que me puedan dar.

Imprimir

  Buenas, nuevo con Up!
Enviado por: javiromero - 14-09-2020, 04:36 PM - Foro: El Garage - Respuestas (1)

Buenas tardes gente, cómo están? Les cuento que desde el viernes soy el feliz poseedor de un High Up! 2014, viniendo de un auto 2003 con motor 2.0 es un cambio muy importante para mi la verdad, conociéndolo de a poco y buscando excusas para salir con el auto a cualquier lado, ahora que con la cuarentena no tengo que ir físicamente al trabajo ni llevar a los chicos a la escuela, creo que cuando empiece a salir de nuevo diaramente voy a notar las ventajas de este auto.

Saludos!!

Imprimir

  Me estarán mintiendo en el servicio de garantía? (ruido botador/valvula)
Enviado por: nikillou - 12-09-2020, 01:51 PM - Foro: Mecanica - Respuestas (8)

Buenos días uperos.
Espero puedan resolverme la duda, o al menos intentarlo  Blush  .
Mi up hace un ruidaje de mañana, tanto como cuando lo dejo apagado algunas horas, es lógico que son las valvulas/botadores.
En el consecionario me dicen de cambiar los botadores, pero acá viene la cuestión porque yo vi que a muchos se los cambian y el ruidom vuelve, a otros con solo cambiar de aceite se le va el ruido, otros comentan que dandole palo a los cambios se le va.

Me estarán jorobando en la concesionaria? el cambio de todos los botadores/valvulas solucionara el ruido feo y molesto? o con un cambio de aceite mas una buena paliza con el alargue de cambios solucione el tema?

Agradezco sus comentarios.

Imprimir

  Cambio de discos de frenos y pastillas
Enviado por: juan37 - 11-09-2020, 10:00 PM - Foro: Mecanica - Sin respuestas

Debido a que en el primer cambio de discos y pastillas me colocaron pastillas que eran muy duras y frenaban menos que las originales a los 75.000 km, cuando tuve que volver a cambiar los discos de frenos y pastillas a los 160.000 km, opté por comprarlos yo mismo en mercadolibre y compré:

Discos de frenos marca Bosch (Made in Brazil)
Pastillas de freno marca Cobreq (Made in Brazil). El fabricante es proveedor oficial del Grupo VW.

Me han dado excelente resultado y puedo decir que frena mejor que con los discos y pastillas originales de fabrica!
Incluso mojados con agua, frenan muy bien!

El trabajo, para quienes conocen de mecánica es relativamente sencillo, basta con levantar el coche, sacar ambas ruedas delanteras, luego el tornillo torx que fija el disco a la maza, y a continuación se procede a sacar los 2 tornillos Allen de la pinza de freno. Después de empujar el pistón de la pinza de freno con las pastillas viejas hasta el fondo, se procede a limpiar las pinzas y colocar las pastillas nuevas, teniendo cuidado con los resortes de lamina que no se rompan. Se reemplaza el disco de freno, cuidando que las superficies de encastre y apoyo en la maza estén bien limpios, ajustando correctamente el Torx que lo fija a la maza. Al colocar la pinza o calipers de frenos con las pastillas nuevas, hay que enganchar primero las orejas inferiores de las pastillas en el soporte inferior, que es donde apoyan las pastillas y descargan el esfuerzo de frenado. Una vez alineadas las pinzas o calipers de freno se colocan nuevamente los 2 tornillos Allen, ajustándolos correctamente.

Si no tienen las herramientas y práctica de mecánica, se recomienda llevar el coche a un taller especializado en frenos, pero UTILIZAR LAS PASTILLAS Y DISCOS DE FRENO RECOMENDADOS!

Imprimir

Video VOLKSWAGEN UP! entre los 6 autos más confiables del mundo
Enviado por: juan37 - 11-09-2020, 09:06 PM - Foro: General - Sin respuestas

ESTOS SON LOS COCHES MÁS FIABLES de los ÚLTIMOS 10 AÑOS
https://www.youtube.com/watch?v=lQ3cK5R5EKw

Otro video sobre el mismo tema en ingles:
https://www.youtube.com/watch?v=iY-M4G3jf94&t=375

El mío con más de 172.000 km también es testigo de lo mismo Smile

Imprimir

  Inyección
Enviado por: javitacua - 07-09-2020, 06:40 AM - Foro: Mecanica - Respuestas (2)

Buenas! Como están ? Quería saber a q kilometraje se recomienda hacer limpieza de inyectores, el mío está con 81 mil kmts. Gracias , saludos

Imprimir

  Me presento desde Uruguay
Enviado por: Agus.tsi - 29-08-2020, 12:04 AM - Foro: El Garage - Respuestas (2)

Hola les dejo mi up tsi saludos
     

   

   

Imprimir

  Luz posición de día lado izquierdo no prende
Enviado por: Damian - 26-08-2020, 09:32 AM - Foro: Electrónica - Respuestas (3)

Buenas como están?
Tengo una duda cuando prendo el auto la luz de posición de día del lado izquierdo no me prende pero cuando giro la perilla para las otras posiciones prende normal Confused, tiene pinta de ser un fusible pero cuando busco en el manual las luces de día me las da las dos en un fusible solo y las otras posiciones me distingue entre izquierda o derecha... Entonces no se si es por ahí la mano... Es un up modelo 2016.
Muchas gracias,
Slds

Imprimir

  Falla sensor estacionamiento.
Enviado por: Williams - 15-08-2020, 04:32 PM - Foro: Electrónica - Respuestas (6)

Hola a todos.. espero esten muy bien.

Les cuento que tengo un VW High UP automatico 2016 comprado desde 0 y la verdad pese a que muchos me habian sugerido no comprarlo, agradezco no haber hecho caso, ya que resulto un excelente auto. ya tiene 65.000km..

Hace poco decidi reparar el paragolpe trasero, el cual tenia un golpe y queria dejarlo impecable. 
Al regresar del chapista todo quedo perfecto, excepto el sensor de estacionamiento. Obviamente hable con el chapista y cuando me consulto si pintaba los sensores le dije que si.
Por este motivo supuse que por haberlos pintado habrian dejado de funcionar, ya que cuando uno pone marcha atras realiza un sonido continuo por unos 5-6 segundos y luego corta sin funcionar los sensores y tampoco muestra en pantalla del estereo la imagen correspondiente.

Creyendo que serian los sensores, los limpie y deje sin pintura y el problema continuaba. Decidi desconectarlos todos y lo mismo. saque el plastico del baul lado derecho y ahi se encuentra la central, la cual probe solo dejar conectado el camble de alimentacion y continua con el mismo problema, solo sonido por unos segundos y corta.

Revise manual y fusibles. segun el manual el 2 y el 5, pero nada.

alguno le paso algo similar? sera la central de estacionamiento?

les mando un saludo y espero puedan ayudarme.

Imprimir