Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
No arranca y no es bateria
#1
Thumbs Up 
Hola Gente , soy nuevo aqui . tengo un VW UP High 2016 y hasta ahora venia todo bien , ayer lo corri un metro (para ordenar el garaje ) , arranco bien  y a la noche no arranco  , le puese a cargar la bateria y hoy tampoco arranco para nada ( ni una explosion)  en el tablero me queda prendida la luz de EPC y la figura del catalizador (a la izquierda del EPC) , les agradecere a quien tiene experiencia que me comenten que podria ser y eventualmente algun taller de confianza ( de confianza en el sentido de responsable y no cambiador de piezas por prueba y error ) . Soy de FLORES Sur CABA

Otra consulta es : que pasa si desconecto y vuelvo a conectar la bateria ( pensé que podria resetear el auto aunque parezca tonta la consulta )

Les agradezco desde ya sus comentarios por menores que sean
Responder
#2
Hola!

El motor gira al dar arranque? Si no gira definitivamente no estarías teniendo potencia de batería para mover el burro o bien algún otro problema eléctrico. Fijate las conexiones del cargador y las polaridades, leé el manual del usuario porque hay lugares especiales para conectarlo si mal no recuerdo (a veces tiene una chabeta en otro lado para morder con el cable, no directamente en la batería).

Las luces de EPC+Check Engine son normales solo con poner contacto mientras el auto no arranque, siempre que arranca se apagan, no son indicadores directos de falla.

Podés desconectar la batería sin problemas para probar si soluciona algo. Es probable que cause errores relacionados con el ABS y otros sistemas, que se van después de circular algunas cuadras y se autocalibre.
(Ex) VW High Up! 5p 2014
(Ex) Audi A4 B8.5 1.8 TFSI 2012
Golf GTI MK7 2.0 TSI 2017 Plata Tungsteno Metalizado POR FIN!!  Big Grin
Responder
#3
(28-03-2020, 04:14 PM)Hambert escribió: Hola!

El motor gira al dar arranque? Si no gira definitivamente no estarías teniendo potencia de batería para mover el burro o bien algún otro problema eléctrico. Fijate las conexiones del cargador y las polaridades, leé el manual del usuario porque hay lugares especiales para conectarlo si mal no recuerdo (a veces tiene una chabeta en otro lado para morder con el cable, no directamente en la batería).

Las luces de EPC+Check Engine son normales solo con poner contacto mientras el auto no arranque, siempre que arranca se apagan, no son indicadores directos de falla.

Podés desconectar la batería sin problemas para probar si soluciona algo. Es probable que cause errores relacionados con el ABS y otros sistemas, que se van después de circular algunas cuadras y se autocalibre.

Hola Hambert : Ante todo gradezco tu respuesta
El motor gira pero no hace ninguna explosion , la bateria esta cargada (la cargue durante toda la noche)
Tengo temor de que si desconecto la bateria se desconfigura todo y luego es mas grande el problema a resolver... Vos ya experimentaste y tenes certeza que no pasa nada si se desconecta y se reconecta al rato ??
Gracias nuevamente
Saludos José
Responder
#4
No vas a tener problemas por desconectar la batería. Yo la he desconectado y como te dije si salís a andar unas vueltas se le van los errores que quedan marcados en el tablero. Pero no me acuerdo si esto era así en el Up! o no, de todas maneras te garantizo que si te sale algún error no es nada grave y se arregla así.

Lo peor que te puede pasar es que la radio se bloquee y te pida el código de desbloqueo. De nuevo, no se si esto era así o no, a mi con mi ex Up! 2014 el concesionario me lo había dado poque yo se los pedí (no viene más con el auto y hay que sacarlo del sistema del concesionario). Si mal no recuerdo llegué a desconectarle la batería una vez y creo que no me lo pidió.

Un saludo
(Ex) VW High Up! 5p 2014
(Ex) Audi A4 B8.5 1.8 TFSI 2012
Golf GTI MK7 2.0 TSI 2017 Plata Tungsteno Metalizado POR FIN!!  Big Grin
Responder
#5
(31-03-2020, 11:37 AM)Hambert escribió: No vas a tener problemas por desconectar la batería. Yo la he desconectado y como te dije si salís a andar unas vueltas se le van los errores que quedan marcados en el tablero. Pero no me acuerdo si esto era así en el Up! o no, de todas maneras te garantizo que si te sale algún error no es nada grave y se arregla así.

Lo peor que te puede pasar es que la radio se bloquee y te pida el código de desbloqueo. De nuevo, no se si esto era así o no, a mi con mi ex Up! 2014 el concesionario me lo había dado poque yo se los pedí (no viene más con el auto y hay que sacarlo del sistema del concesionario). Si mal no recuerdo llegué a desconectarle la batería una vez y creo que no me lo pidió.

Un saludo

Hola Hambert , buen dia ..
Gracias por tu respuesta ,ultimas dos consulta ( por ahora ...jaja)
---- Como ya te relate el auto no arranca ( gira pero no hace ninguna explosion como para arrancar) , estimas que desconectando y reconectando la bateria se puede desbloquear ( o como se llame) el encendido ??
---- Por lo que me referis si luego de desconectar se desconfigura algo se reconfigura solo al andar un poco , en mi caso si asi y todo no sigue arrancando no podre andar y podria ser que cuando lo escaneen tenga mas cosas a solucionar ?

Gracias nuevamente , saludos y cuidate
Responder
#6
No sé si se va a solucionar tu problema. Solo te respondo a lo que preguntaste. Sinceramente nunca escuché que el sistema de ignición "se trabe" por problemas de carga pero como a vos te paso después de que se te descargue la batería, entonces quizás puedas solucionar algo.

Yo desconectaria la batería que es lo más rápido que podes hacer. Después si sigue igual lo ideal sería escanearlo y ver las fallas, quizás te diga cuál es el problema, y seguir con el diagnóstico por otro lado más profundo (chispa, combustible, etc...)

Gesendet von meinem SM-G950F mit Tapatalk
(Ex) VW High Up! 5p 2014
(Ex) Audi A4 B8.5 1.8 TFSI 2012
Golf GTI MK7 2.0 TSI 2017 Plata Tungsteno Metalizado POR FIN!!  Big Grin
Responder
#7
Hola buen dia !! 
Nuevamente te agradezco tus respuestas .
 Seguire investigando y lo hare scanear ( cuando termine la cuarentena por supuesto )
Gracias y cuidate  ( por aqui ademas del corona  Angry tenemos casos de Dengue en la cuadra ... Sad )
Saludos !!    José
Responder


Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)